منتديات شبكة الإقلاع ®


الصفحة الرئيسية البحث انظمة شبكة الإقلاع سوق الاقلاع عضويات التميز (الذهبية والفضية والتجارية) جوال الإقلاع حمل صورك من هنا من خلال فتح موضوع خاص بك
بوابة الأنباء ieqla3 اختصر روابطك من هنا البرامج اعلن معنا حساب الشبكة في موقع تويتر اعلن معنا
العودة   منتديات شبكة الإقلاع ® > قسم التصاميم والفنون البصرية > منتدى التصوير الضوئي > منتدى استفسارات التصوير الضوئي
التسجيل التقويم التأشير على جميع الاقسام بالمشاهدة




إضافة رد
 
أدوات الموضوع طريقة عرض الموضوع
قديم 29-03-2019, 05:05 AM   #1
Don 3boodi
خبير إقلاعي مميز
 
الصورة الرمزية الخاصة بـ Don 3boodi
Don 3boodi فوق  هام السحبDon 3boodi فوق  هام السحبDon 3boodi فوق  هام السحبDon 3boodi فوق  هام السحبDon 3boodi فوق  هام السحبDon 3boodi فوق  هام السحبDon 3boodi فوق  هام السحبDon 3boodi فوق  هام السحبDon 3boodi فوق  هام السحبDon 3boodi فوق  هام السحبDon 3boodi فوق  هام السحب
مشكلة بخصوص Canon 5D mark iV

صباح الخير ..

انا فتحت مشروع وللهي الحمد واستمريت تقريباً 6 شهور وحالياً اشتريت Canon 5D mark 4 مع عدسة 24-70 لأني راح اتجه لأشياء افضل في المشروع بإذن الله ..

بس عندي مشكلة واجهتني لأني اول مرة اشتري مايك من Shure ..

اذا جيت اصور فيديو واركب السماعة مايطلع الصوت لما اتكلم !
اما في المارك 3 جربته عند خويي وكان يطلع في السماعة !
هل اذا الكام جديدة والمايك جديد يحتاج تعريف لهم باللاب ؟
لأني ملاحظ الصوت حتى يجي ويروح !!
وفي السماعة ابد مايطلع !!!

تكفون ساعدوني ..



 

 

Don 3boodi غير متواجد حالياً
Facebook Twitter 0 اضافة رد مع اقتباس
إضافة رد

أدوات الموضوع
طريقة عرض الموضوع

قوانين المشاركة
غير مصرّح لك بنشر موضوع جديد
غير مصرّح لك بنشر ردود
غير مصرّح لك برفع مرفقات
غير مصرّح لك بتعديل مشاركاتك

وسوم vB : مسموح
[IMG] كود الـ مسموح
كود الـ HTML غير مسموح

الإنتقال السريع


الوقت المعتمد في المنتدى بتوقيت جرينتش +3.
الوقت الان » 05:59 AM.

الأن حمل تطبيق منتديات الإقلاع
 

تنبيه : كل ما يطرح من مشاركات يمثل رأي كاتبه ولا يمثل رأي إدارة الموقع

ترقية وتطوير » تحميل دوت كوم
Powered by: vBulletin Version 3.8.11
Copyright ©1999 - 2019, Jelsoft Enterprises Ltd.
جميع الحقوق محفوظة منتديات الإقلاع - شبكة الإقلاع -1999-2017